  <!DOCTYPE html>
        <html lang="en">
        <head>
<base href="https://www.excelsiorspringsstandard.com/content/tncms/live/" />
<meta name="keywords" content="patricia ann fullerton, hospital, education, university, school, dorothy, florida, marla niewiadomski, missouri, evelyn, barbara" />
<meta name="news_keywords" content="patricia ann fullerton, hospital, education, university, school, dorothy, florida, marla niewiadomski, missouri, evelyn, barbara" />
<meta name="description" content="Patricia Ann Fullerton, aged 88, of Excelsior Springs Valley Manor and Rehab Center passed away on January 19th at Liberty Hospital." />
<meta name="author" content="" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.excelsiorspringsstandard.com/obituaries/patricia-ann-fullerton/article_06099c90-3ba6-11ea-a1b2-47cbf2fef057.html" />
<meta property="og:image" content="https://bloximages.newyork1.vip.townnews.com/excelsiorspringsstandard.com/content/tncms/custom/image/c42f3cd8-2401-11e9-a6ac-cb47ba2b4281.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="600" />
<meta property="og:title" content="Patricia Ann Fullerton" />
<meta property="og:description" content="Patricia Ann Fullerton, aged 88, of Excelsior Springs Valley Manor and Rehab Center passed away on January 19th at Liberty Hospital." />
<meta property="og:site_name" content="Excelsior Springs Standard" />
<meta property="og:section" content="Obituaries" />
<meta property="fb:app_id" content="153404934701510" />
<meta property="article:publisher" content="https://www.facebook.com/ExcelsiorSpringsStandard/" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@ExSpgsStandard" />
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/excelsiorspringsstandard.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/styles/bootstrap.min.44f4ed00052aeaf66307fd409db0d101.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/excelsiorspringsstandard.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/styles/layout.e59ee5dda3553d271a3c031431d01de0.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/excelsiorspringsstandard.com/shared-content/art/tncms/templates/libraries/flex/components/themes/resources/styles/theme-basic.ade97bff71085cf8bd66a04d01c0c078.css"/>
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Lora:400,700|Open+Sans:400,600,700"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/excelsiorspringsstandard.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/styles/flex-utility-promo-button.52347555fbb6668223efabadb9c9d111.css"/>
<link rel="stylesheet" href="https://bloximages.newyork1.vip.townnews.com/excelsiorspringsstandard.com/shared-content/art/tncms/templates/libraries/flex/components/comments/resources/styles/tnt.comments.c281ededc640381d48e91e027585814d.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/excelsiorspringsstandard.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/styles/flex-classifieds-bulletins.a78f8be1f6e0dabcb5acb9a8939501f8.css"/>
<style>/*<![CDATA[*/ #user-controls-730671 .user-controls .dropdown-menu > li > a { padding: 5px 20px; } #user-controls-730671 .tn-user-screenname, #user-controls-730671 .large-user-controls .user-welcome { padding: 0 5px; max-width: 75px; text-overflow: ellipsis; white-space: nowrap; overflow: hidden; } #user-controls-730671 .large-user-controls .user-welcome { padding:0; max-width: 100%; font-weight: bold; } #user-controls-730671 .dropdown-signup { font-size: 12px; } #user-controls-730671 .large-user-controls .tn-user-screenname { padding: 0; } #user-controls-730671 .large-user-avatar { margin-right: 10px; } #user-controls-730671 .large-user-controls { font-size: 12px; } #user-controls-730671 .logout-btn { cursor: pointer; } #user-controls-730671 .login-btn { color: #fff!important; } #block-730667 .search-spinner { position: absolute; } #block-730667 .input-group-btn:last-child > .btn, .input-group-btn:last-child > .btn-group { margin-left: 0; } #site-search-730667-dropdown .dropdown-menu { padding: 15px; width: 400px; font-weight: normal; } @media screen and (max-width: 991px) { #site-search-730667-dropdown .dropdown-toggle { display: none; } #main-navigation .navbar-left { clear: both; } #site-search-730667-dropdown .pull-right { float: none!important; } #site-search-730667-dropdown .dropdown-menu { display: block; position: static; float: none; width: auto; margin-top: 0; background-color: transparent; border: 0; box-shadow: none; border-radius: 0; border-bottom: 1px solid rgba(0,0,0,0.1); } } .follow-links-730668 li { margin-right: 1px; padding: 0; } .follow-links-730668 li a, .follow-links-730668 li a:focus, .follow-links-730668 li a:active { ; background-color: #282a74; height: 36px; width: 36px; font-size: 24px; color: #fff!important; border-radius: 20px; opacity: .8; padding:0; box-shadow: none; } .follow-links-730668 li a:hover { text-decoration: none; opacity: 1; } .follow-links-730668 li a.fb:hover { color: #fff; background-color: #3A59A5; } .follow-links-730668 li a.tw:hover { color: #fff; background-color: #46C8F9; } .follow-links-730668 li a.is:hover { color: #fff; background-color: #D4C4A2; } #user-controls-730670 .user-controls .dropdown-menu > li > a { padding: 5px 20px; } #user-controls-730670 .tn-user-screenname, #user-controls-730670 .large-user-controls .user-welcome { padding: 0 5px; max-width: 75px; text-overflow: ellipsis; white-space: nowrap; overflow: hidden; } #user-controls-730670 .large-user-controls .user-welcome { padding:0; max-width: 100%; font-weight: bold; } #user-controls-730670 .dropdown-signup { font-size: 12px; } #user-controls-730670 .large-user-controls .tn-user-screenname { padding: 0; } #user-controls-730670 .large-user-avatar { margin-right: 10px; } #user-controls-730670 .large-user-controls { font-size: 12px; } #user-controls-730670 .logout-btn { cursor: pointer; } #user-controls-730670 .login-btn { color: #fff!important; } #block-730672 .btn { background-color: #2d394a; } #block-730672 .btn { color: #ffffff; } #block-730666 .search-spinner { position: absolute; } #block-730666 .input-group-btn:last-child > .btn, .input-group-btn:last-child > .btn-group { margin-left: 0; } #site-search-730666 { margin-bottom: 0; } #site-search-730666 .site-search-form { padding: 0; } #site-search-730666 #site-search-730666-btn { outline: none; } #site-search-730666 #site-search-730666-term { border: 0; box-shadow: none; } #site-search-730666 .site-search-form { box-shadow: none; } #tncms-block-730663 .tnt-prop-img { max-width: 600px; } #block-730580 .card.summary { border: 0; padding: 0; margin: 0; } #block-730580 .card-panel { background-color: #2d394a; border-color: rgba(0,0,0,.08); } /*]]>*/</style>
<script type="text/javascript">(function(){var tnsrc=window.location.hash.match(/[&#]tncms-source=([^&]+)/);var dl = window.dataLayer = window.dataLayer || [];dl.push({"tncms":{"template":{"version":"3.155.0"},"page":{"grid":"boxy","style":"default","path":"\/obituaries","syndicated":"false","reaction":"false","app":"editorial","theme":"flex","skin":"flex-editorial","http_status":200},"subscription":{"required":"false"},"vendor":{"outbrain":"Headlines and photo grid","taboola":""},"ad":{"vendor":"blox"},"system":{"render_time":151},"client":{"is_bot":"no","is_gdpr":"no"}}});if (tnsrc && tnsrc[1]) {dl.push({'tncms.campaign.internal_source': tnsrc[1]});}window.addEventListener("DOMContentLoaded", function(oEvent) {var oTest = document.createElement('div');oTest.innerHTML = '&nbsp;';oTest.className = 'adsbox';document.body.appendChild(oTest);var nTimeoutID = window.setTimeout(function() {if (oTest.offsetHeight === 0) {dl.push({'event': 'tncms.ad.blocked'});}document.body.removeChild(oTest);window.clearTimeout(nTimeoutID);}, 100);});var nWidth=Math.max(document.documentElement.clientWidth, window.innerWidth || 0),aBPs=[[300,"Extra small: Most smartphones."],[768,"Small: Tablet devices."],[992,"Medium: Laptops & landscape tablets."],[1200,"Large: Desktop computers."]],i,c,aThisBP,aBP;for(i=0,c=aBPs.length;i<c;i++){aThisBP=aBPs[i];if(aBP===undefined||aThisBP[0]<=nWidth){aBP=aThisBP;}}if(aBP!==undefined){dl.push({'tncms.client.breakpoint':aBP[1]});}(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'tncms.start':new Date().getTime(),event:'tncms.start'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl+ '&gtm_auth=UaWpb3d_PDCaIVzoLRLRYA&gtm_preview=env-2&gtm_cookies_win=x';f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PDQV3N');})();</script>
<script src="//tags.crwdcntrl.net/c/13340/cc.js?ns=_cc13340" id="LOTCC_13340"></script>
<script>
	if(document.cookie.indexOf('tncms-dmp-id') != -1) {
		_cc13340.add('tp', 'TNNW');
		_cc13340.add('act', ' User Login');
		_cc13340.add('tpid', document.cookie.split( ';' ).map( function( x ) { return x.trim().split( '=' ); } ).reduce(function( a, b ) { a[ b[ 0 ] ] = b[ 1 ]; return a; }, {} )[ "tncms-dmp-id"]);
		document.cookie = 'tncms-dmp-id=;expires=Thu, 01 Jan 1970 00:00:01 GMT';
		sessionStorage.removeItem('tncms.behaviors');
		sessionStorage.removeItem('tncms.dmp.audiences');
	}
	_cc13340.bcp();
</script>

<script src="https://bloximages.newyork1.vip.townnews.com/excelsiorspringsstandard.com/shared-content/art/tncms/templates/libraries/flex/components/jquery/resources/scripts/jquery.min.c34c594a0128ca26764dd8ecad278707.js"></script>
<script src="/shared-content/art/tncms/user/user.js"></script>
<script>/*<![CDATA[*/ TNCMS.User.restorePersistentSession(); /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/excelsiorspringsstandard.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/scripts/bootstrap.min.d457560d3dfbf1d56a225eb99d7b0702.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/excelsiorspringsstandard.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/common.5ee3960b4d37bc106988fa535b393865.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/excelsiorspringsstandard.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.075d6fef1bd5157b0b4215e4a301893e.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/excelsiorspringsstandard.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/application.caf244e2614d000b4f73058e1c610d12.js"></script>
<script src="https://polyfill.io/v3/polyfill.min.js?features=default,fetch,IntersectionObserver,NodeList.prototype.@@iterator,Element.prototype.classList|gated" nomodule="nomodule"></script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/excelsiorspringsstandard.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/scripts/user-controls.578df3df79d812af55ab13bae47f9857.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/excelsiorspringsstandard.com/shared-content/art/tncms/templates/libraries/flex/components/ads_blox/resources/scripts/tnt.ads.init.6cc3c6b5c89c0c6e8d3e48f50b65f875.js"></script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/excelsiorspringsstandard.com/shared-content/art/tncms/templates/libraries/flex/components/ads_blox/resources/scripts/tnt.ads.load.6a3c47703ee96f20ef132e36033ca1bc.js"></script>
<script src="/shared-content/art/tncms/tracking.js"></script>
<script src="/shared-content/art/tncms-ad-manager/admanager.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/excelsiorspringsstandard.com/content/tncms/ads/impressions.js?_dc=1579601117.temp"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/excelsiorspringsstandard.com/content/tncms/ads/traffic.js?_dc=1579588515"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/excelsiorspringsstandard.com/content/tncms/ads/settings.js?_dc=1553544411"></script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/excelsiorspringsstandard.com/shared-content/art/tncms/templates/libraries/flex/components/asset/resources/scripts/tnt.nextPrev.f1660ccf5d097410b8b72737d216878c.js"></script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/excelsiorspringsstandard.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/sms-link.8eefede3265fd6c6de07bc0cb5f3f779.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/excelsiorspringsstandard.com/content/tncms/ads/fixed-big-ad-bottom-asset/1.js?_dc=1575904822"></script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/excelsiorspringsstandard.com/shared-content/art/tncms/templates/libraries/flex/components/ads/resources/scripts/vendor.taboola.0f7d1c50406b868f466f9143671a50f4.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/excelsiorspringsstandard.com/shared-content/art/tncms/templates/libraries/flex/components/comments/resources/scripts/tnt.comment.ab5fb87419367af823185ae92fe15663.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/excelsiorspringsstandard.com/shared-content/art/tncms/templates/libraries/flex/components/comments/resources/scripts/tnt.emoticons.2048520c3a5ad423f37d8d4ac8c790a9.js"></script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/excelsiorspringsstandard.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/ie.grid.placement.8d31e32afeebe4520bfab9638ef91435.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/excelsiorspringsstandard.com/shared-content/art/tncms/templates/libraries/flex/components/ads/resources/scripts/tnt.ads.advertisements.66a3812a7b5c12fde8cd998fd691ad7d.js"></script>

            
            <title>Patricia Ann Fullerton | Obituaries | excelsiorspringsstandard.com</title>
            
    <style>body { background-color: #ffffff; color: #333333; }a, a:hover, .pagination>li>a, .pagination>li>a:hover, .btn-link, .dropdown-menu>li>a, blockquote, blockquote p, .asset .asset-body blockquote p { color: #000; } #main-body-container .container, #main-body-container .container_fluid, .well-main { background-color: #ffffff; } .tnt-content-width-container > * { max-width: 1140px; margin-left: auto; margin-right: auto; } #site-navbar-container, #main-navigation { background-color: #2d394a; } .fixed-nav #main-navigation { background-color: #2d394a !important; } #site-top-nav-container, #site-top-nav { background-color: #fff; } #site-footer-container, #site-footer { background-color: #2d394a; color: #fff; } .navbar-default .navbar-nav>li>a, .navbar-default .navbar-nav>li>a:hover, .navbar-default .navbar-nav>li>a:focus, .navbar-default .navbar-nav>.open>a, .navbar-default .navbar-nav>.open>a:hover, .navbar-default .navbar-nav>.open>a:focus { color: #fff; } .navbar-toggle .icon-bar { background-color: #fff !important; } .navbar-toggle .sr-only-show { color: #fff !important; } #site-top-nav .list-inline>li>a { color: #000; } .asset .asset-body p, .asset #asset-content p { color: #444; } #site-header-container { background-color: #fff; }/* full span block region */ #main-top-container.container-fullscreen-region.container-fluid { padding-left: 0px !important; padding-right: 0px !important; }/* full span block region */ #main-top-container.container-fullscreen-region.container-fluid { padding-left: 0px !important; padding-right: 0px !important; }@media (max-width: 991px){ .navbar-default .navbar-nav .open .dropdown-menu>li>a, .navbar-default .navbar-nav .open .dropdown-menu>li>a:hover, .navbar-default .navbar-nav .open .dropdown-menu>li>a:focus { color: #fff; } }#site-copyright a, #site-footer a { color: #fff; }.nav-tabs>li.active>a, .nav-tabs>li.active>a:hover, .nav-tabs>li.active>a:focus { border-top-color: #a4a6a6; }#site-header-container{ border-bottom: 3px solid #a4a6a6; }#site-footer-container{ border-top: 3px solid #a4a6a6; } .tnt-bg-accent { background-color: #a4a6a6; } a .tnt-caret-down { color: #a4a6a6; } .block-title .block-title-inner { border-color: #a4a6a6; } a.thumbnail:hover, a.thumbnail:focus, a.thumbnail.active { border-color: #a4a6a6; } .form-control:focus { border-bottom-color: #a4a6a6; } /* CSS has moved to Site templates/Global skins/flexsystem/resources/site.css.inc.utl */ </style> <!-- site.css.inc.utl has been included. --> <!-- NOTE: anything in an include file, outside of UTL tags , will be output on the page --> <style> body{font-family:'Open Sans', sans-serif} .panel{box-shadow: 0 1px 4px rgba(0,0,0,.03); !important;border: 1px solid rgba(0,0,0,.09) !important;border-radius: 0px !important; } body > .ad-placeholder-container .tnt-ads{margin-bottom:0 !important} .pull-left .tnt-ads-container, .pull-right .tnt-ads-container {min-width: 1px;} .tnt-ads {min-height: 1px;} #topbar-col-one {text-decoration:none;font-size:12px;text-transform:uppercase;font-weight:bold} #topbar-col-two .user-controls .tn-user-screenname{color:#000 !important} #topbar-col-two .user-controls b{color:#000 !important} #site-top-nav-container{border-bottom:1px solid #ddd !important;min-height: 50px} #site-header-container{ border:0} #site-header {padding-left:0;padding-right:0} #site-navbar-container.affix {box-shadow: rgba(0, 0, 0, 0.25) 0px 10px 6px -6px;} #masthead-col-one {width:60%;margin-top:5px} #masthead-col-two {width:10%} #masthead-col-three {width:30%;margin-top:20px} #masthead-col-three .search-form-container{margin-bottom:0} .weather-current .dropdown-menu {right:0 !important;left:auto !important} .offcanvas-drawer-left {background:#2d394a !important} .offcanvas-drawer-left a{color:#fff !important} .offcanvas-drawer-right {background:#2d394a !important} .offcanvas-drawer-right a{color:#fff !important} /* @screen-xs----------- */ @media (max-width: 480px) {#main-navigation {background:#fff;border-bottom:1px solid #a4a6a6 !important} .card .card-labels{display:block !important} .navbar-default .navbar-toggle .icon-bar{background-color:#000 !important } } /* @screen-sm */ @media (min-width: 480px) and (max-width: 991px){#main-navigation {background:#fff;border-bottom:1px solid #a4a6a6 !important} .card .card-labels{display:block !important} .navbar-default .navbar-toggle .icon-bar{background-color:#000 !important } } .navbar-nav > li > a{font-size:14px !important;text-shadow:none;font-weight:700 !important;} .navbar-default .navbar-nav > li > a:hover, .navbar-default .navbar-nav > li > a:focus, #site-top-nav-container .nav > li > a:hover, #site-top-nav-container .nav > li > a:focus {background: #283342 !important; color:#fff !important} .navbar-default .navbar-nav > .open > a, .navbar-default .navbar-nav > .open > a:hover, .navbar-default .navbar-nav > .open > a:focus {background: #283342 !important; color:#fff !important} .navbar-default .dropdown-menu {background-color: #283342;border: 0px solid #CCC;padding-top:0;padding-bottom:0;margin-left:0 !important} .navbar-default .dropdown-menu > li > a{color:#fff !important;text-shadow:none;line-height:28px;font-size:13px; font-weight:700} .navbar-default .dropdown-menu > li > a:hover, .dropdown-menu > li > a:focus {background-color: #231f20;color: #fff !important;} .dropdown-menu .dropdown-menu{margin-top:0 !important} #main-nav-right-nav_menu > li > a{border: 0 !important} #main-navigation .dropdown .fa-angle-right{float:right;margin-top:2px} @media (min-width: 992px) and (max-width: 1200px){ #masthead-col-one{width:65%;margin-right:5%;margin-top:20px} #masthead-col-two{display:none} } .card .card-body *,.tnt-headline *{font-family: "Lora", serif} .tab-content-list {font-family: Lora} .asset-header *{font-family: "Lora",serif} .asset-body *{font-family: "Lora",serif} .tnt-headline:hover {text-decoration: underline} #site-copyright .col-md-5{text-align: right} #site-footer .block-title {border-bottom:1px solid #38475c} #footer-col-one {border-right:1px solid #38475c} #footer-col-two {border-left:1px solid #38475c;border-right:1px solid #38475c;margin-left:-1px;} #footer-col-three{border-left:1px solid #38475c;margin-left:-1px} .block-title .block-title-inner *,.dark .block-title .block-title-inner *{color:#222675;font-weight: 700;font-family:"Lora", serif;font-variant:small-caps} .block-title {border-bottom:1px solid #f7bbbd} .block-title .block-title-inner{border-bottom:2px solid #941015} #site-footer .block-title-inner{border:0 !important} #site-footer-container{border:0} .highlight-grey .block-title-inner{background:#ccc} .title-no-margin section{margin-bottom:0px !important} .block-no-margin section{margin-bottom:0px !important} .title-no-margin .block-title{margin-bottom:10px} .title-no-margin .block{margin-bottom:0 !important} .hide-business .business-cards{display:none} .hide-headline .card-headline{display:none !important} .photo-carousel .item .photo-container{background:#fff !important} .block figure.photo{background:none !important} .center-image img{margin:0 auto !important} .event-date-container {background:#2d394a !important} /* AdOwl Legal category to be hidden on the front end wcline 2/27/19 */ #adowl-catgories > div:nth-child(8){display: none !important;} </style>
    
        <link rel="shortcut icon" type="image/x-icon" href="https://www.excelsiorspringsstandard.com/content/tncms/site/icon.ico" />
    
        <link rel="apple-touch-icon" href="https://bloximages.newyork1.vip.townnews.com/excelsiorspringsstandard.com/content/tncms/custom/image/c42bbb8a-2401-11e9-a6ab-7343e0304deb.jpg?crop=25%2C25%2C44%2C0&resize=180%2C180&order=crop%2Cresize" />
    
        <link rel="preconnect" href="//tagan.adlightning.com">
    
        <link rel="preconnect" href="//s.yimg.com">
    
        <link rel="preconnect" href="//cdn.taboola.com">
    
        <link rel="preconnect" href="//www.googletagmanager.com">
    
        <link rel="preconnect" href="//www.google-analytics.com">
    
        <link rel="preconnect" href="//bcp.crwdcntrl.net">
    
        <link rel="preconnect" href="//tags.crwdcntrl.net">
    <link rel="alternate" type="application/rss+xml" title="Patricia Ann Fullerton | Obituaries | excelsiorspringsstandard.com" href="http://www.excelsiorspringsstandard.com/search/?f=rss&amp;t=article&amp;c=obituaries&amp;l=50&amp;s=start_time&amp;sd=desc" />
    <link rel="canonical" href="https://www.excelsiorspringsstandard.com/obituaries/patricia-ann-fullerton/article_06099c90-3ba6-11ea-a1b2-47cbf2fef057.html" />
            
    <script defer src="https://bloximages.newyork1.vip.townnews.com/excelsiorspringsstandard.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/fontawesome.a8c7e0dc594b3a0b53141cdea833eee5.js"></script>
            <script language="javascript" type="text/javascript">
$(document).ready(function() {     
    
     

     $('#site-search-730666-btn ').html('<i class="fas tnt-search" aria-hidden="true"></i>');
     $("#main-nav_menu .dropdown .dropdown-toggle" ).append( "<b class='caret'></b>" );
     

   
      
 }); 
</script>

        </head>
        <body class="fixed-scroll-nav app-editorial blox-asset uuid-06099c90-3ba6-11ea-a1b2-47cbf2fef057 section-obituaries type-article infinity-disabled">
	<script type='text/javascript' src='/shared-content/art/stats/common/tracker.js'></script>
	<script type='text/javascript'>
	<!--
	if (typeof(TNStats_Tracker) !== 'undefined' && typeof(TNTracker) === 'undefined') { TNTracker = new TNStats_Tracker('www.excelsiorspringsstandard.com'); TNTracker.trackPageView(); }
	// -->
	</script>
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PDQV3N&tncms.template.version=3.155.0&tncms.page.grid=boxy&tncms.page.style=default&tncms.page.path=%2Fobituaries&tncms.page.syndicated=false&tncms.page.reaction=false&tncms.page.app=editorial&tncms.page.theme=flex&tncms.page.skin=flex-editorial&tncms.page.http_status=200&tncms.subscription.required=false&tncms.vendor.outbrain=Headlines+and+photo+grid&tncms.vendor.taboola=&tncms.ad.vendor=blox&tncms.system.render_time=151&tncms.client.is_bot=no&tncms.client.is_gdpr=no&tncms.client.noscript=yes" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="fb-root"></div>
        
        
        <!-- Google Tag Manager -->
        <script>
            var dataLayer = window.dataLayer || [];
            dataLayer.push(
                {'user_id': __tnt.user.screenName},
                {'user_state': __tnt.user.loggedIn ? 'logged in' : 'anonymous'},
                {'utm_label': __tnt.urlHash('utm_label')}
            );
        </script>
        <noscript><iframe src="//www.googletagmanager.com/ns.html?id=" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        <script>
            (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','');
        </script>
        <script>
            $(function(){
                var bloxServiceIDs = [];
                var bloxUserServiceIds = [];
                var dataLayer = window.dataLayer || [];

                

                if (__tnt.user.services){
                    var bloxUserServiceIDs = __tnt.user.services.replace('%2C',',').split(',');
                }

                // GTM tncms.subscription.paid_access_service_ids
                if(bloxServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'access_service_ids':bloxServiceIDs.toString()}}});
                }

                // GTM tncms.subscrption.user_service_ids
                if(bloxUserServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'user_service_ids':bloxUserServiceIDs.toString()}}});
                }
            });
        </script>
        
        <div id="site-container">

    
        
        
           <aside class="hidden-print offcanvas-drawer offcanvas-drawer-right visible-sm visible-xs">
                <div id="tncms-region-mobile-nav-top-right-region" class="tncms-region "><div id="tncms-block-730671" class="tncms-block hidden-md hidden-lg"><div id="user-controls-730671" class="user-controls show-onload clearfix default"><div class="not-logged-in">
        <ul class="list-inline"><li><a href="https://www.excelsiorspringsstandard.com/users/signup/?referer_url=https%3A%2F%2Fwww.excelsiorspringsstandard.com%2Fobituaries%2Fpatricia-ann-fullerton%2Farticle_06099c90-3ba6-11ea-a1b2-47cbf2fef057.html" class="btn btn-link btn-sm user-control-link" rel="nofollow">Sign Up</a></li><li>
                    <a href="https://www.excelsiorspringsstandard.com/users/login/?referer_url=https%3A%2F%2Fwww.excelsiorspringsstandard.com%2Fobituaries%2Fpatricia-ann-fullerton%2Farticle_06099c90-3ba6-11ea-a1b2-47cbf2fef057.html" class="btn btn-primary btn-sm login-btn user-control-link" rel="nofollow">
                        Log In
                    </a></li>
        </ul>
    </div>

    <div class="logged-in">
        
        
            <div class="hide show-offcanvas">
                <ul class="list-inline">
                    <li><a href="https://www.excelsiorspringsstandard.com/users/admin/" class="btn btn-primary btn-sm login-btn user-control-link">Dashboard</a></li>
                    <li> <a class="btn btn-link btn-sm user-control-link" onclick="document.getElementById('user-logout-form-730671').submit(); return false;" rel="nofollow"> Logout</a></li>
                </ul>
            </div>
        
        <ul class="hide-offcanvas list-inline">
            <li class="dropdown pull-right">
                
                <div class="dropdown-toggle btn btn-link btn-sm user-dropdown" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250"><div class="tn-user-avatar pull-left"><!-- user avatar --></div><span class="tn-user-screenname pull-left"></span><b class="caret user-control-link"></b>
                </div>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li role="menuitem"><a href="https://www.excelsiorspringsstandard.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
                    <li role="menuitem"><a class="tn-user-profile-url" href="" data-app="https://www.excelsiorspringsstandard.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
                    <li role="menuitem"><a href="https://www.excelsiorspringsstandard.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
                    <li role="separator" class="divider"></li>
                    <li role="menuitem"><a class="logout-btn" onclick="document.getElementById('user-logout-form-730671').submit(); return false;" rel="nofollow"><i class="fas tnt-power-off tnt-fw"></i> Logout</a></li>
                </ul>
            </li>
        </ul>
    </div>
</div>

<form method="post" action="https://www.excelsiorspringsstandard.com/users/logout/" id="user-logout-form-730671"><input type="hidden" name="referer_url" value="https://www.excelsiorspringsstandard.com/obituaries/patricia-ann-fullerton/article_06099c90-3ba6-11ea-a1b2-47cbf2fef057.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div></div>
                <div id="tncms-region-nav-mobile-nav-right" class="tncms-region-nav"><div id="mobile-nav-right_menu" class="panel-group nav navbar-nav" role="tablist"><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/"  class="nav-link tnt-section-home">Home</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-right_menu-child-2" data-target="#mobile-nav-right_menu-child-2">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/news/"  class="nav-link tnt-section-news">News</a>
                        </div>
                    </div><ul id="mobile-nav-right_menu-child-2" class="collapse nav navbar-nav"><li>
                                    <a href="/news/local/"  class="nav-link tnt-section-local-news">Local News</a>
                                </li><li>
                                    <a href="/news/state/"  class="nav-link tnt-section-state">State</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/sports/"  class="nav-link tnt-section-sports">Sports</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/obituaries/"  class="nav-link tnt-section-obituaries">Obituaries</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-right_menu-child-5" data-target="#mobile-nav-right_menu-child-5">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/opinion/"  class="nav-link tnt-section-opinion">Opinion</a>
                        </div>
                    </div><ul id="mobile-nav-right_menu-child-5" class="collapse nav navbar-nav"><li>
                                    <a href="/opinion/letters_to_editor/"  class="nav-link tnt-section-letters-to-the-editor">Letters to the Editor</a>
                                </li><li>
                                    <a href="/opinion/editorials/"  class="nav-link tnt-section-editorials">Editorials</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-right_menu-child-6" data-target="#mobile-nav-right_menu-child-6">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/multimedia/"  class="nav-link tnt-section-multimedia">Multimedia</a>
                        </div>
                    </div><ul id="mobile-nav-right_menu-child-6" class="collapse nav navbar-nav"><li>
                                    <a href="/multimedia/video_gallery/"  class="nav-link tnt-section-video_gallery">Video_gallery</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-right_menu-child-7" data-target="#mobile-nav-right_menu-child-7">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/classifieds/"  class="nav-link tnt-section-classifieds">Classifieds</a>
                        </div>
                    </div><ul id="mobile-nav-right_menu-child-7" class="collapse nav navbar-nav"><li>
                                    <a href="/classifieds/housing/sale"  class="nav-link tnt-section-real-estate">Real Estate</a>
                                </li><li>
                                    <a href="/classifieds/housing/rent"  class="nav-link tnt-section-property-for-rent">Property For Rent</a>
                                </li><li>
                                    <a href="/classifieds/vehicle"  class="nav-link tnt-section-cars-vehicles">Cars & Vehicles</a>
                                </li><li>
                                    <a href="/classifieds/job"  class="nav-link tnt-section-help-wanted">Help Wanted</a>
                                </li><li>
                                    <a href="/classifieds/sale"  class="nav-link tnt-section-misc-for-sale">Misc For Sale</a>
                                </li><li>
                                    <a href="/classifieds/sale/pet"  class="nav-link tnt-section-pets">Pets</a>
                                </li><li>
                                    <a href="/classifieds/sale/sale"  class="nav-link tnt-section-auctions-estate-garage-sales">Auctions, Estate & Garage Sales</a>
                                </li><li>
                                    <a href="/classifieds/service"  class="nav-link tnt-section-business-services">Business Services</a>
                                </li><li>
                                    <a href="/classifieds/community"  class="nav-link tnt-section-community">Community</a>
                                </li><li>
                                    <a href="/classifieds/personals"  class="nav-link tnt-section-personals">Personals</a>
                                </li><li>
                                    <a href="/classifieds/housing/sale/acreage"  class="nav-link tnt-section-acreage">Acreage</a>
                                </li><li>
                                    <a href="/classifieds/housing/sale/commercial"  class="nav-link tnt-section-commercial-property">Commercial Property</a>
                                </li><li>
                                    <a href="/classifieds/housing/rent/home"  class="nav-link tnt-section-apartments">Apartments</a>
                                </li><li>
                                    <a href="/classifieds/service/wanted"  class="nav-link tnt-section-wanted">Wanted</a>
                                </li><li>
                                    <a href="/classifieds/community/announcements/lost"  class="nav-link tnt-section-lost-and-found">Lost and Found</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="https://www.etypeservices.com/Excelsior%20Publishing%20CompanyID104/"  target="_blank" rel="noopener" class="nav-link tnt-section-e-edition">e-Edition</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/football_contest/"  class="nav-link tnt-section-football-contest">Football Contest</a>
                        </div>
                    </div></div></div></div>
                
                <div id="tncms-region-mobile-nav-bottom-right-region" class="tncms-region "><div id="tncms-block-730667" class="tncms-block hidden-md hidden-lg"><ul id="site-search-730667-dropdown" class="hidden-print nav navbar-nav navbar-right ">
        <li class="search-form-dropdown dropdown">
            <a  onclick="javascript:void(0); return false;"  class="dropdown-toggle" data-hover="dropdown" data-hover-delay="250" data-toggle="dropdown"><span class="fas tnt-search"></span></a>
            <ul class="dropdown-menu">
                <li><form id="site-search-730667" action="/search/" method="GET" >
    <input type="hidden" name="sd" value="desc">
    <input type="hidden" name="l" value="25">
    
        
        <input type="hidden" name="sort" value="relevance">
    
    
    
    <input type="hidden" name="f" value="html">
    <input type="hidden" name="t" value="article,video,youtube,collection">
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div class="site-search-form input-group default normal ">
        <input id="site-search-730667-term" name="q" title="Site Search" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-730667-btn" class="btn btn-primary" aria-label="Submit Site Search" type="submit">
                
	                <span class="hidden-xl hidden-lg hidden-md fas tnt-search"></span>
	                <span class="hidden-xs hidden-sm">Search</span>
                
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form></ul>
        </li>
    </ul>
 

<script>
    $('#site-search-730667-btn').on(__tnt.client.clickEvent, function(){
        $('#site-search-730667').submit();
        return false;
    });

    $('#site-search-730667').on('submit', function(){
        // Filter query
        var sQueryFiltered = $("#site-search-730667 input[name=q]").val().replace(/\?/g, '');
    $("#site-search-730667 input[name=q]").val( sQueryFiltered );

        if( $('#site-search-730667-term').val() ){
            return true;
        }else{
            return false;
        }
    });</script>
</div></div>
            </aside>
        

        <div class="offcanvas-inner">
            <div class="offcanvas-close-btn hidden-md hidden-lg"></div>
    

    <div id="tncms-region-global-skyline" class="tncms-region "></div>
    

    
        <div id="site-top-nav-container" class="hidden-sm hidden-xs hidden-print">
            <header id="site-top-nav" class="container">
                <div class="row">
                    <div id="topbar-col-one" class="col-md-6 col-sm-6"><div id="tncms-region-topbar-col-one" class="tncms-region "><div id="tncms-block-730668" class="tncms-block"><div class="follow-links-730668 default">
    
    <section id="block-730668" class="block emphasis-h3   " ><ul class="list-inline">
        
            <li>
                <a href="https://www.facebook.com/ExcelsiorSpringsStandard/" title="Facebook" target="_blank" rel="noopener" class="btn btn-md btn-link fb" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://twitter.com/ExSpgsStandard" title="Twitter" target="_blank" rel="noopener" class="btn btn-md btn-link tw" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
        
        
        
            <li>
                <a href="https://www.instagram.com/exspgsstandard/?hl=bn" title="Instagram" target="_blank" rel="noopener" class="btn btn-md btn-link is" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-instagram"></i>
                    <span class="sr-only">Instagram</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://www.excelsiorspringsstandard.com",
  "sameAs" : ["https://www.facebook.com/ExcelsiorSpringsStandard/","https://twitter.com/ExSpgsStandard","https://www.instagram.com/exspgsstandard/?hl=bn"]
}
</script>
<div class="clearfix"></div></div></div></div>
    <div id="topbar-col-two" class="col-md-6 col-sm-6"><div id="tncms-region-topbar-col-two" class="tncms-region "><div id="tncms-block-730670" class="tncms-block"><div id="user-controls-730670" class="user-controls show-onload clearfix pull-right"><div class="not-logged-in">
        <ul class="list-inline"><li><a href="https://www.excelsiorspringsstandard.com/users/signup/?referer_url=https%3A%2F%2Fwww.excelsiorspringsstandard.com%2Fobituaries%2Fpatricia-ann-fullerton%2Farticle_06099c90-3ba6-11ea-a1b2-47cbf2fef057.html" class="btn btn-link btn-sm user-control-link" rel="nofollow">Sign Up</a></li><li>
                    <a href="https://www.excelsiorspringsstandard.com/users/login/?referer_url=https%3A%2F%2Fwww.excelsiorspringsstandard.com%2Fobituaries%2Fpatricia-ann-fullerton%2Farticle_06099c90-3ba6-11ea-a1b2-47cbf2fef057.html" class="btn btn-danger btn-sm login-btn user-control-link" rel="nofollow">
                        Log In
                    </a></li>
        </ul>
    </div>

    <div class="logged-in">
        
        
            <div class="hide show-offcanvas">
                <ul class="list-inline">
                    <li><a href="https://www.excelsiorspringsstandard.com/users/admin/" class="btn btn-primary btn-sm login-btn user-control-link">Dashboard</a></li>
                    <li> <a class="btn btn-link btn-sm user-control-link" onclick="document.getElementById('user-logout-form-730670').submit(); return false;" rel="nofollow"> Logout</a></li>
                </ul>
            </div>
        
        <ul class="hide-offcanvas list-inline">
            <li class="dropdown pull-right">
                
                <div class="dropdown-toggle btn btn-link btn-sm user-dropdown" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250"><div class="tn-user-avatar pull-left"><!-- user avatar --></div><span class="tn-user-screenname pull-left"></span><b class="caret user-control-link"></b>
                </div>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li role="menuitem"><a href="https://www.excelsiorspringsstandard.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
                    <li role="menuitem"><a class="tn-user-profile-url" href="" data-app="https://www.excelsiorspringsstandard.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
                    <li role="menuitem"><a href="https://www.excelsiorspringsstandard.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
                    <li role="separator" class="divider"></li>
                    <li role="menuitem"><a class="logout-btn" onclick="document.getElementById('user-logout-form-730670').submit(); return false;" rel="nofollow"><i class="fas tnt-power-off tnt-fw"></i> Logout</a></li>
                </ul>
            </li>
        </ul>
    </div>
</div>

<form method="post" action="https://www.excelsiorspringsstandard.com/users/logout/" id="user-logout-form-730670"><input type="hidden" name="referer_url" value="https://www.excelsiorspringsstandard.com/obituaries/patricia-ann-fullerton/article_06099c90-3ba6-11ea-a1b2-47cbf2fef057.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div></div></div>
                </div>
            </header>
        </div>
    

    
        <div id="site-header-container" class="hidden-sm hidden-xs hidden-print">
            <header id="site-header" class="container" role="banner">
                
                <div class="row">
                    <div id="masthead-full-top" class="col-lg-12"><div id="tncms-region-masthead-full-top" class="tncms-region "></div></div>
                </div>
                <div class="row">
                    
                    <div id="masthead-col-one" class="col-md-4 col-sm-4"><div id="tncms-region-masthead-col-one" class="tncms-region "><div id="tncms-block-731529" class="tncms-block"><a href="/"><img src="global/resources/images/logo.gif" class="img-responsive"></a></div></div></div>
    <div id="masthead-col-two" class="col-md-4 col-sm-4"><div id="tncms-region-masthead-col-two" class="tncms-region "></div></div>
    <div id="masthead-col-three" class="col-md-4 col-sm-4"><div id="tncms-region-masthead-col-three" class="tncms-region "><div id="tncms-block-730672" class="tncms-block"><section id="block-730672" class="block emphasis-h2   " ><div id="promo-button-730672" class="promo-button"><a href="https://www.etypeservices.com/Excelsior%20Publishing%20CompanyID104/default.aspx?PubID=170"><button type="button" class="btn btn-block btn-lg"><div class="sticker">
                    <span class="far tnt-newspaper"></span>
                </div>Subscribe</button></a></div></section></div><div id="tncms-block-730666" class="tncms-block padding-top new-search"><section id="block-730666" class="block emphasis-h3   " >
    <div class="clearfix"></div>
    <div id="search-form-730666" class="search-form-container card clearfix text-center hidden-print ">
    <form id="site-search-730666" action="/search/" method="GET" >
    <input type="hidden" name="sd" value="desc">
    <input type="hidden" name="l" value="25">
    
        
        <input type="hidden" name="sort" value="relevance">
    
    
    
    <input type="hidden" name="f" value="html">
    <input type="hidden" name="t" value="article,video,youtube,collection">
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div class="site-search-form input-group pull-right normal form-control">
        <input id="site-search-730666-term" name="q" title="Site Search" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-730666-btn" class="btn btn-link" aria-label="Submit Site Search" type="submit">
                
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form>
        
        
        <div class="clearfix"></div>
    </div>
    </section> 

<script>
    $('#site-search-730666-btn').on(__tnt.client.clickEvent, function(){
        $('#site-search-730666').submit();
        return false;
    });

    $('#site-search-730666').on('submit', function(){
        // Filter query
        var sQueryFiltered = $("#site-search-730666 input[name=q]").val().replace(/\?/g, '');
    $("#site-search-730666 input[name=q]").val( sQueryFiltered );

        if( $('#site-search-730666-term').val() ){
            return true;
        }else{
            return false;
        }
    });</script>
</div></div></div>
                </div>
                <div class="row">
                    <div id="masthead-full-bottom" class="col-lg-12"><div id="tncms-region-masthead-full-bottom" class="tncms-region "></div></div>
                </div>
                
            </header>
        </div>
    

    
        <div id="site-navbar-container" class="hidden-print affix-top">
            
            <nav id="main-navigation" class="navbar yamm navbar-default container navbar-static">
                
                <div class="navbar-header">
                    
                    
                    
                        <button type="button" class="visible-sm visible-xs navbar-toggle pull-right" data-toggle="offcanvas" data-target="right">
                            <span class="sr-only">Toggle navigation</span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                        </button>
                    

                    
                        <div class="navbar-brand hidden-md hidden-lg pos_right">
                            
                                <div id="tncms-region-main-nav-brand" class="tncms-region "><div id="tncms-block-730663" class="tncms-block"><section id="block-730663" class="block emphasis-h3   " ><div class="block"><a href="/" rel="nofollow" >
            <img 
                
                src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
                data-srcset="https://bloximages.newyork1.vip.townnews.com/excelsiorspringsstandard.com/content/tncms/custom/image/89f09b4a-289b-11e9-9ac7-87a24bab8230.png?resize=200%2C37 200w, https://bloximages.newyork1.vip.townnews.com/excelsiorspringsstandard.com/content/tncms/custom/image/89f09b4a-289b-11e9-9ac7-87a24bab8230.png?resize=300%2C56 300w, https://bloximages.newyork1.vip.townnews.com/excelsiorspringsstandard.com/content/tncms/custom/image/89f09b4a-289b-11e9-9ac7-87a24bab8230.png?resize=400%2C74 400w, https://bloximages.newyork1.vip.townnews.com/excelsiorspringsstandard.com/content/tncms/custom/image/89f09b4a-289b-11e9-9ac7-87a24bab8230.png?resize=540%2C100 540w, https://bloximages.newyork1.vip.townnews.com/excelsiorspringsstandard.com/content/tncms/custom/image/89f09b4a-289b-11e9-9ac7-87a24bab8230.png 750w" 
                data-sizes="auto" 
                class=" img-responsive lazyload tnt-prop-img"
                alt=""></a></div></section></div></div>
                            
                        </div>
                    

                    
                </div>

                
                    <div id="navbar-collapse" class="navbar-collapse collapse">
                        
                            <div class="pull-right">
                                <div id="tncms-region-main-nav-right-region" class="tncms-region "></div>
                                
                            </div>
                        
                        <div class="navbar-left">
                            <div id="tncms-region-nav-main-nav" class="tncms-region-nav"><ul id="main-nav_menu" class="nav navbar-nav"><li>
                <a class="nav-link nav-home  tnt-section-home"  href="/" >
                    <span class="nav-icon fas tnt-home tnt-fw"></span> <span class="nav-label">Home</span>
                </a></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-news"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/news/" >
                    <span class="nav-label">News</span>
                </a><ul id="main-nav_menu-child-2" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-local-news"  href="/news/local/" >
                    <span class="nav-label">Local News</span>
                </a></li><li>
                <a class="nav-link  tnt-section-state"  href="/news/state/" >
                    <span class="nav-label">State</span>
                </a></li></ul></li><li>
                <a class="nav-link  tnt-section-sports"  href="/sports/" >
                    <span class="nav-label">Sports</span>
                </a></li><li>
                <a class="nav-link  tnt-section-obituaries"  href="/obituaries/" >
                    <span class="nav-label">Obituaries</span>
                </a></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-opinion"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/opinion/" >
                    <span class="nav-label">Opinion</span>
                </a><ul id="main-nav_menu-child-5" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-letters-to-the-editor"  href="/opinion/letters_to_editor/" >
                    <span class="nav-label">Letters to the Editor</span>
                </a></li><li>
                <a class="nav-link  tnt-section-editorials"  href="/opinion/editorials/" >
                    <span class="nav-label">Editorials</span>
                </a></li></ul></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-multimedia"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/multimedia/" >
                    <span class="nav-label">Multimedia</span>
                </a><ul id="main-nav_menu-child-6" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-video_gallery"  href="/multimedia/video_gallery/" >
                    <span class="nav-label">Video_gallery</span>
                </a></li></ul></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-classifieds"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/classifieds/" >
                    <span class="nav-label">Classifieds</span>
                </a><ul id="main-nav_menu-child-7" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-real-estate"  href="/classifieds/housing/sale" >
                    <span class="nav-label">Real Estate</span>
                </a></li><li>
                <a class="nav-link  tnt-section-property-for-rent"  href="/classifieds/housing/rent" >
                    <span class="nav-label">Property For Rent</span>
                </a></li><li>
                <a class="nav-link  tnt-section-cars-vehicles"  href="/classifieds/vehicle" >
                    <span class="nav-label">Cars & Vehicles</span>
                </a></li><li>
                <a class="nav-link  tnt-section-help-wanted"  href="/classifieds/job" >
                    <span class="nav-label">Help Wanted</span>
                </a></li><li>
                <a class="nav-link  tnt-section-misc-for-sale"  href="/classifieds/sale" >
                    <span class="nav-label">Misc For Sale</span>
                </a></li><li>
                <a class="nav-link  tnt-section-pets"  href="/classifieds/sale/pet" >
                    <span class="nav-label">Pets</span>
                </a></li><li>
                <a class="nav-link  tnt-section-auctions-estate-garage-sales"  href="/classifieds/sale/sale" >
                    <span class="nav-label">Auctions, Estate & Garage Sales</span>
                </a></li><li>
                <a class="nav-link  tnt-section-business-services"  href="/classifieds/service" >
                    <span class="nav-label">Business Services</span>
                </a></li><li>
                <a class="nav-link  tnt-section-community"  href="/classifieds/community" >
                    <span class="nav-label">Community</span>
                </a></li><li>
                <a class="nav-link  tnt-section-personals"  href="/classifieds/personals" >
                    <span class="nav-label">Personals</span>
                </a></li><li>
                <a class="nav-link  tnt-section-acreage"  href="/classifieds/housing/sale/acreage" >
                    <span class="nav-label">Acreage</span>
                </a></li><li>
                <a class="nav-link  tnt-section-commercial-property"  href="/classifieds/housing/sale/commercial" >
                    <span class="nav-label">Commercial Property</span>
                </a></li><li>
                <a class="nav-link  tnt-section-apartments"  href="/classifieds/housing/rent/home" >
                    <span class="nav-label">Apartments</span>
                </a></li><li>
                <a class="nav-link  tnt-section-wanted"  href="/classifieds/service/wanted" >
                    <span class="nav-label">Wanted</span>
                </a></li><li>
                <a class="nav-link  tnt-section-lost-and-found"  href="/classifieds/community/announcements/lost" >
                    <span class="nav-label">Lost and Found</span>
                </a></li></ul></li><li>
                <a class="nav-link  tnt-section-e-edition"  href="https://www.etypeservices.com/Excelsior%20Publishing%20CompanyID104/"  target="_blank" rel="noopener">
                    <span class="nav-label">e-Edition</span>
                </a></li><li>
                <a class="nav-link  tnt-section-football-contest"  href="/football_contest/" >
                    <span class="nav-label">Football Contest</span>
                </a></li></ul></div>
                        </div>
                    </div>
                

                
            </nav>
            
            
        </div>
        
            
                
            
        
    
    <div id="main-body-container">
    <section id="main-top-container" class="container-fullscreen-region container-fluid">
        
        <div class="fullscreen-region"><div id="tncms-region-global-container-top-fullscreen" class="tncms-region "></div></div>
    </section>
    <section id="main-page-container" class="container">
        <div class="row">
                <div id="asset-container-top" class="col-md-12"><div id="tncms-region-asset_container_top" class="tncms-region hidden-print"></div></div>
            
            <div class="col-md-12"><div id="tncms-region-global-container-top" class="tncms-region "><div id="tncms-block-745438" class="tncms-block hidden-sm hidden-xs"><script type="text/javascript">
TNCMS.AdManager.init
({
  domain: "www.excelsiorspringsstandard.com",
  secureDomain: "www.excelsiorspringsstandard.com",
  virtualregion: {
            popup: __tnt.ads.popup
        },
  callback: {
            expandable: __tnt.ads.expandable,
            html: __tnt.ads.html,
            image: __tnt.ads.image,
            pagecurl: __tnt.ads.curl,
            text: __tnt.ads.text,
            video: __tnt.ads.video
        }
});
</script>

        <div id="blox-ad-position-block-leaderboard-top1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-leaderboard-top","slot":"1","fold":"above","width":"728","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/excelsiorspringsstandard.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div><div id="tncms-block-745439" class="tncms-block hidden-lg hidden-md">
        <div id="blox-ad-position-block-leaderboard-top-mobile1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-leaderboard-top-mobile","slot":"1","fold":"above","width":"320","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/excelsiorspringsstandard.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div></div></div>
        </div><article itemscope itemtype="https://schema.org/Article" id="asset-06099c90-3ba6-11ea-a1b2-47cbf2fef057" class="asset article-default"  data-url="https://www.excelsiorspringsstandard.com/obituaries/patricia-ann-fullerton/article_06099c90-3ba6-11ea-a1b2-47cbf2fef057.html">
    <span itemscope itemtype="http://schema.org/SpeakableSpecification">
        <meta itemprop="cssSelector" content=".asset-header .headline" />
        <meta itemprop="cssSelector" content=".asset-content p:first-of-type" />
    </span><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://bloximages.newyork1.vip.townnews.com/excelsiorspringsstandard.com/content/tncms/custom/image/c42f3cd8-2401-11e9-a6ac-cb47ba2b4281.jpg">
            <meta itemprop="width" content="600">
            <meta itemprop="height" content="600">
        </div>
        <meta itemprop="name" content="excelsiorspringsstandard.com">
    </div>
    <link itemprop="mainEntityOfPage" href="https://www.excelsiorspringsstandard.com/obituaries/patricia-ann-fullerton/article_06099c90-3ba6-11ea-a1b2-47cbf2fef057.html" />
    <style>
                .asset-paging .direction {
                    color: #a4a6a6;
                }
            </style><div class="asset-paging-container hidden-print" data-settings='{"assetType":"article","hasPageBreak":false,"isObit":true,"nextUrl":"https:\/\/www.excelsiorspringsstandard.com\/tncms\/search\/mlt\/?origin=06099c90-3ba6-11ea-a1b2-47cbf2fef057&app=editorial&preview=1&type=article%2Ccollection%2Cvideo%2Cyoutube","uuid":"06099c90-3ba6-11ea-a1b2-47cbf2fef057","isFluid":false,"isAdminVenue":false}'>
            <div id="asset-paging-06099c90-3ba6-11ea-a1b2-47cbf2fef057" class="asset-paging">
                <div id="paging-prev-06099c90-3ba6-11ea-a1b2-47cbf2fef057" class="paging-link prev offset"></div>
                <div id="paging-next-06099c90-3ba6-11ea-a1b2-47cbf2fef057" class="paging-link next offset"></div>
                <div class="clearfix"></div>
            </div>
        </div>
        <template id="asset-paging-template">
            <a class="animate arrow text-center">
                <span class=""></span>
                <span class="animate direction hidden-sm hidden-xs text-primary"></span>
            </a>
            <div class="animate item">
                <div class="dismiss" onclick="document.body.classList.add('trigger-disabled'); document.body.classList.remove('trigger-next'); return false;">
                    <span class="tnt-stack" aria-hidden="true">
                        <i class="fas tnt-circle tnt-inverse tnt-stack-1x"></i>
                        <i class="fas tnt-times-circle tnt-stack-1x"></i>
                    </span>
                </div>
                <div class="inner">
                    <a class="overlay">
                        <span class="sr-only"></span>
                    </a>
                    <div class="head text-uppercase">
                        <small></small>
                    </div>
                    <div class="media">
                        <div class="media-body">
                            <h6 class="media-heading"></h6>
                            <p class="hidden-xs"></p>
                        </div>
                    </div>
                    <div class="clearfix"></div>
                </div>
            </div>
        </template><div class="asset-masthead ">
        <header class="asset-header">
    
    <h1 itemprop="headline" class="headline">
        <span>
            
            Patricia Ann Fullerton
        </span>
    </h1>
    
    <div class="meta">
        <span>
            <ul class="list-inline">
        
        
            <li class="visible-print">
        <time datetime="2020-01-20T10:58:00-06:00" class="tnt-date asset-date text-muted">
            Jan 20, 2020
        </time>
    </li>
            <li class="hidden-print">
        <time datetime="2020-01-20T10:58:00-06:00" class="tnt-date asset-date text-muted">17 hrs ago</time></li>
        
        
            <li class="hidden-print"><a href="/obituaries/patricia-ann-fullerton/article_06099c90-3ba6-11ea-a1b2-47cbf2fef057.html#comments" class="cm" title="0 comments"><span class="fas tnt-comments"></span> <span class="count">0</span></a></li>
        
        
    </ul>
        </span>
    </div>
    <meta itemprop="dateCreated" content="2020-01-20T10:58:00-06:00">
    <meta itemprop="datePublished" content="2020-01-20T10:58:00-06:00">
    <meta itemprop="dateModified" content="2020-01-20T10:58:00-06:00">
</header>
        
        
            <div class="share-container headline-right pull-right hidden-xs" data-subscription-required-remove><ul class="social-share-links hidden-print list-unstyled stacked icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.excelsiorspringsstandard.com%2Fobituaries%2Fpatricia-ann-fullerton%2Farticle_06099c90-3ba6-11ea-a1b2-47cbf2fef057.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/obituaries/patricia-ann-fullerton/article_06099c90-3ba6-11ea-a1b2-47cbf2fef057.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"06099c90-3ba6-11ea-a1b2-47cbf2fef057"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Share">
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Patricia%20Ann%20Fullerton&via=ExSpgsStandard&url=https%3A%2F%2Fwww.excelsiorspringsstandard.com%2Fobituaries%2Fpatricia-ann-fullerton%2Farticle_06099c90-3ba6-11ea-a1b2-47cbf2fef057.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/obituaries/patricia-ann-fullerton/article_06099c90-3ba6-11ea-a1b2-47cbf2fef057.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"06099c90-3ba6-11ea-a1b2-47cbf2fef057"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Tweet">
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa visible-xs">
            <a href="https://wa.me/?text=https://www.excelsiorspringsstandard.com/obituaries/patricia-ann-fullerton/article_06099c90-3ba6-11ea-a1b2-47cbf2fef057.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/obituaries/patricia-ann-fullerton/article_06099c90-3ba6-11ea-a1b2-47cbf2fef057.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"06099c90-3ba6-11ea-a1b2-47cbf2fef057"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="WhatsApp">
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.excelsiorspringsstandard.com/tncms/asset/editorial/06099c90-3ba6-11ea-a1b2-47cbf2fef057" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"06099c90-3ba6-11ea-a1b2-47cbf2fef057"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="SMS">
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BExcelsior%20Springs%20Standard%5D%20Patricia%20Ann%20Fullerton&body=https%3A%2F%2Fwww.excelsiorspringsstandard.com%2Fobituaries%2Fpatricia-ann-fullerton%2Farticle_06099c90-3ba6-11ea-a1b2-47cbf2fef057.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"06099c90-3ba6-11ea-a1b2-47cbf2fef057"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Email">
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li></ul></div>
        
    </div>

    

    <div class="row">
        <div class="main-content col-lg-8 col-md-7"><div class="main-content-wrap">
            <div id="tncms-region-article_top" class="tncms-region hidden-print"></div>
            
            

            

            

            <div id="tncms-region-article_top_content" class="tncms-region hidden-print"></div>

            <div id="asset-content" data-asset-uuid="06099c90-3ba6-11ea-a1b2-47cbf2fef057">
                

                <div class="row">
                    <div class="col-lg-12 col-md-12 col-sm-12" data-subscription-required-class="col-xs-12">
                        
                        <div class="asset-body" data-subscription-required-class="asset-body">
                            
                                <div class="share-container content-above" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.excelsiorspringsstandard.com%2Fobituaries%2Fpatricia-ann-fullerton%2Farticle_06099c90-3ba6-11ea-a1b2-47cbf2fef057.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/obituaries/patricia-ann-fullerton/article_06099c90-3ba6-11ea-a1b2-47cbf2fef057.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"06099c90-3ba6-11ea-a1b2-47cbf2fef057"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Patricia%20Ann%20Fullerton&via=ExSpgsStandard&url=https%3A%2F%2Fwww.excelsiorspringsstandard.com%2Fobituaries%2Fpatricia-ann-fullerton%2Farticle_06099c90-3ba6-11ea-a1b2-47cbf2fef057.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/obituaries/patricia-ann-fullerton/article_06099c90-3ba6-11ea-a1b2-47cbf2fef057.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"06099c90-3ba6-11ea-a1b2-47cbf2fef057"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa visible-xs">
            <a href="https://wa.me/?text=https://www.excelsiorspringsstandard.com/obituaries/patricia-ann-fullerton/article_06099c90-3ba6-11ea-a1b2-47cbf2fef057.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/obituaries/patricia-ann-fullerton/article_06099c90-3ba6-11ea-a1b2-47cbf2fef057.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"06099c90-3ba6-11ea-a1b2-47cbf2fef057"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.excelsiorspringsstandard.com/tncms/asset/editorial/06099c90-3ba6-11ea-a1b2-47cbf2fef057" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"06099c90-3ba6-11ea-a1b2-47cbf2fef057"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BExcelsior%20Springs%20Standard%5D%20Patricia%20Ann%20Fullerton&body=https%3A%2F%2Fwww.excelsiorspringsstandard.com%2Fobituaries%2Fpatricia-ann-fullerton%2Farticle_06099c90-3ba6-11ea-a1b2-47cbf2fef057.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"06099c90-3ba6-11ea-a1b2-47cbf2fef057"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/obituaries/patricia-ann-fullerton/article_06099c90-3ba6-11ea-a1b2-47cbf2fef057.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"06099c90-3ba6-11ea-a1b2-47cbf2fef057"}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-06099c90-3ba6-11ea-a1b2-47cbf2fef057-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="06099c90-3ba6-11ea-a1b2-47cbf2fef057" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="06099c90-3ba6-11ea-a1b2-47cbf2fef057" class="save-list-06099c90-3ba6-11ea-a1b2-47cbf2fef057-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="06099c90-3ba6-11ea-a1b2-47cbf2fef057" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            

                            <div id="tncms-region-article_body_top" class="tncms-region hidden-print"></div>

                            <div itemprop="articleBody" class="asset-content  subscriber-premium">
                                <meta itemprop="isAccessibleForFree" content="true"/>
                                
                                
                                <p>Patricia Ann Fullerton, aged 88, of Excelsior Springs Valley Manor and Rehab Center passed away on January 19th at Liberty Hospital.</p><p>Pat was born March 17, 1931, to Leo and Francesca Schumaker of Kansas City, Missouri. She graduated from Northeast High School in 1948, then attended Central Missouri State. In 1952 she was married to Rick Fullerton of Sedalia, where they lived. Their marriage ended in 1971. Pat continued her education at State Fair Community College while working various bookkeeping jobs and managing Maplewood Bible and Book Shop. She was a member of Maplewood Church. She graduated with an Associate of Science in Nursing degree in 1981 and worked at Bothwell Hospital, later earning her B.S. in Nursing from Webster University in 1988. She worked as a nurse in Florida, Pennsylvania, and Illinois until the age of 70.</p>
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-big-ad-top-asset","id":"fixed-big-ad-top-asset","pos":"fixed-big-ad-top-asset, atf","fold":"above","include_domain":"excelsiorspringsstandard.com","size":"[300,250]","height":"250","width":"300","mobile":false,"js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/excelsiorspringsstandard.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":null,"index_slug":null,"url":"\/obituaries","refresh":false}' style="display:none;"></div><div id="tncms-region-article_instory_top" class="tncms-region hidden-print"></div><p>Pat was preceded in death by her parents; and her four siblings, Bernard, Larry, Barbara and Dorothy.</p><p>She is survived by her daughter, Marla Niewiadomski of Leesburg, Florida; son Phil Fullerton (Nancy) of Lawson, Missouri; three granddaughters, Megan Anderson (Ben) of Kettle Falls, Washington; Katie Canipe (Jake) of Marietta, Georgia; and Kari Elder (Ryan) of Annapolis, Maryland; and two great-granddaughters, Evelyn and Alma Nola Anderson.</p>
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-big-ad-middle-asset","id":"fixed-big-ad-middle-asset","pos":"fixed-big-ad-middle-asset, stf","fold":"span","include_domain":"excelsiorspringsstandard.com","size":"[300,250]","height":"250","width":"300","mobile":false,"js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/excelsiorspringsstandard.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":null,"index_slug":null,"url":"\/obituaries","refresh":false}' style="display:none;"></div><div id="tncms-region-article_instory_middle" class="tncms-region hidden-print"></div><p>Our sincere thanks to Liberty Hospital and Hospice for their compassionate and outstanding care.</p><p>A memorial service will be scheduled later in the spring.</p><p>Arrangements provided by Bross &amp; Spidle - 816-630-3131</p>
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-big-ad-bottom-asset","id":"fixed-big-ad-bottom-asset","pos":"fixed-big-ad-bottom-asset, btf","fold":"below","include_domain":"excelsiorspringsstandard.com","size":"[300,250]","height":"250","width":"300","mobile":false,"js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/excelsiorspringsstandard.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":null,"index_slug":null,"url":"\/obituaries","refresh":false}' style="display:none;"></div><div id="tncms-region-ads-fixed-big-ad-bottom-asset" class="tncms-region-ads">

<div id="blox-ad-position-fixed-big-ad-bottom-asset1">
<script type="text/javascript">TNCMS.AdManager.render({region: 'fixed-big-ad-bottom-asset', slot: 1, fold: "below"});</script>

</div>
</div>
<div id="tncms-region-article_instory_bottom" class="tncms-region hidden-print"></div>
                                <div id="tncms-region-article_bottom_content" class="tncms-region hidden-print"></div>
                                
                            </div>

                            

                            
    


                            
                                <div class="share-container content-below" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.excelsiorspringsstandard.com%2Fobituaries%2Fpatricia-ann-fullerton%2Farticle_06099c90-3ba6-11ea-a1b2-47cbf2fef057.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/obituaries/patricia-ann-fullerton/article_06099c90-3ba6-11ea-a1b2-47cbf2fef057.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"06099c90-3ba6-11ea-a1b2-47cbf2fef057"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Patricia%20Ann%20Fullerton&via=ExSpgsStandard&url=https%3A%2F%2Fwww.excelsiorspringsstandard.com%2Fobituaries%2Fpatricia-ann-fullerton%2Farticle_06099c90-3ba6-11ea-a1b2-47cbf2fef057.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/obituaries/patricia-ann-fullerton/article_06099c90-3ba6-11ea-a1b2-47cbf2fef057.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"06099c90-3ba6-11ea-a1b2-47cbf2fef057"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa visible-xs">
            <a href="https://wa.me/?text=https://www.excelsiorspringsstandard.com/obituaries/patricia-ann-fullerton/article_06099c90-3ba6-11ea-a1b2-47cbf2fef057.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/obituaries/patricia-ann-fullerton/article_06099c90-3ba6-11ea-a1b2-47cbf2fef057.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"06099c90-3ba6-11ea-a1b2-47cbf2fef057"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.excelsiorspringsstandard.com/tncms/asset/editorial/06099c90-3ba6-11ea-a1b2-47cbf2fef057" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"06099c90-3ba6-11ea-a1b2-47cbf2fef057"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BExcelsior%20Springs%20Standard%5D%20Patricia%20Ann%20Fullerton&body=https%3A%2F%2Fwww.excelsiorspringsstandard.com%2Fobituaries%2Fpatricia-ann-fullerton%2Farticle_06099c90-3ba6-11ea-a1b2-47cbf2fef057.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"06099c90-3ba6-11ea-a1b2-47cbf2fef057"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/obituaries/patricia-ann-fullerton/article_06099c90-3ba6-11ea-a1b2-47cbf2fef057.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"06099c90-3ba6-11ea-a1b2-47cbf2fef057"}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-06099c90-3ba6-11ea-a1b2-47cbf2fef057-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="06099c90-3ba6-11ea-a1b2-47cbf2fef057" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="06099c90-3ba6-11ea-a1b2-47cbf2fef057" class="save-list-06099c90-3ba6-11ea-a1b2-47cbf2fef057-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="06099c90-3ba6-11ea-a1b2-47cbf2fef057" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            
                        </div>
                        
                    </div></div><!-- /asset-content -->

                <div id="asset-below">
                    

                    

                    

                    

                    

                    
                        <div class="asset-tags hidden-print">
                            <h4>Tags</h4>
                            <ul class="list-inline"><li>
                <a href="/search/?k=%22patricia%20ann%20fullerton%22#tncms-source=keyword" class="tag-patricia-ann-fullerton label label-default" data-tncms-track-dmp='search: patricia-ann-fullerton'>Patricia Ann Fullerton</a>
            </li> <li>
                <a href="/search/?k=%22hospital%22#tncms-source=keyword" class="tag-hospital label label-default" data-tncms-track-dmp='search: hospital'>Hospital</a>
            </li> <li>
                <a href="/search/?k=%22education%22#tncms-source=keyword" class="tag-education label label-default" data-tncms-track-dmp='search: education'>Education</a>
            </li> <li>
                <a href="/search/?k=%22university%22#tncms-source=keyword" class="tag-university label label-default" data-tncms-track-dmp='search: university'>University</a>
            </li> <li>
                <a href="/search/?k=%22school%22#tncms-source=keyword" class="tag-school label label-default" data-tncms-track-dmp='search: school'>School</a>
            </li> <li>
                <a href="/search/?k=%22dorothy%22#tncms-source=keyword" class="tag-dorothy label label-default" data-tncms-track-dmp='search: dorothy'>Dorothy</a>
            </li> <li>
                <a href="/search/?k=%22florida%22#tncms-source=keyword" class="tag-florida label label-default" data-tncms-track-dmp='search: florida'>Florida</a>
            </li> <li>
                <a href="/search/?k=%22marla%20niewiadomski%22#tncms-source=keyword" class="tag-marla-niewiadomski label label-default" data-tncms-track-dmp='search: marla-niewiadomski'>Marla Niewiadomski</a>
            </li> <li>
                <a href="/search/?k=%22missouri%22#tncms-source=keyword" class="tag-missouri label label-default" data-tncms-track-dmp='search: missouri'>Missouri</a>
            </li> <li>
                <a href="/search/?k=%22evelyn%22#tncms-source=keyword" class="tag-evelyn label label-default" data-tncms-track-dmp='search: evelyn'>Evelyn</a>
            </li> <li>
                <a href="/search/?k=%22barbara%22#tncms-source=keyword" class="tag-barbara label label-default" data-tncms-track-dmp='search: barbara'>Barbara</a>
            </li> </ul>
                        </div>
                    

                    

                    

                    

                    

                    

                    

                    

                    <div id="tncms-region-article_bottom" class="tncms-region hidden-print"><div id="tncms-block-730757" class="tncms-block"><section id="block-730757" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-730757 ">
        <div class="block-title-inner">
            <h3>
                
                Recommended for you
                
            </h3>
        </div>
    </div></div><div id="card-grid-behavioral-730757" class="card-grid-behavioral card-grid card-img- card-compact"  data-lotame-track="true"><div class=" row equal equal-wrap"><div id="tncms-recommendations-730757" class="recommendations-container"></div>
            <div class="clearfix hidden-xs"></div>
            </div>
        </div></section></div></div><div class="asset-recommend native-programmatic hidden-print">
    <script id="yap_id1">
        var adUnitCode = adUnitCode || [];
        adUnitCode.push("814eb089-f8b4-4f96-b70d-67e791b10427");
        var apiKey = "DKGDKQMXH5RJCHRBRDXD";
        (function () {
            var script = document.createElement("script");
            script.async = true;
            script.src = "https://s.yimg.com/av/yap/ga/yap.js";
            document.body.appendChild(script);
        })();
        var yap_script = document.getElementById('yap_id1');
        var yap_parent_node = yap_script.parentNode;
        var container_yap_div = document.createElement('div');
        container_yap_div.className = 'yap-ad-814eb089-f8b4-4f96-b70d-67e791b10427';
        yap_parent_node.insertBefore(container_yap_div, yap_script);
    </script>
</div><div id="taboola-below-article-thumbnails" class="asset-recommend taboola hidden-print" data-page="article" data-mode="thumbnails-a" data-container="taboola-below-article-thumbnails" data-placement="Below Article Thumbnails"></div><div id="taboola-below-article-text-links" class="asset-recommend taboola hidden-print" data-page="article" data-mode="hybrid-text-links-a" data-container="taboola-below-article-text-links" data-placement="Below Article Text Links"></div>

                    <div class="asset-comments hidden-print">
<div id="commentPostModal" class="modal fade">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h4 class="heading modal-title">Post a comment<span class="not-logged-in"> as </span></h4>
            </div>

            <form method="post" action="/tncms/comment/post/" id="commentPost">
                <input type="hidden" name="action" value="comments:post" />
                <input type="hidden" name="id" value="06099c90-3ba6-11ea-a1b2-47cbf2fef057" />
                <input type="hidden" name="app" value="editorial" />
                
                <div class="modal-body form-body">
                    
                    <div class="alert alert-info" style="display:none"></div>

                    

                    <a class="comment-emoticons-selector" data-toggle="collapse" data-target="#comment-emoticons-selector">Emoticons <span class="caret"></span></a>

                    <div id="comment-emoticons-selector" class="hidden-print collapse">
    <ul class="emoticon-selector list-unstyled list-inline">
        <li><a title="[smile]">[smile]</a></li>
        <li><a title="[beam]">[beam]</a></li>
        <li><a title="[wink]">[wink]</a></li>
        <li><a title="[sad]">[sad]</a></li>
        <li><a title="[cool]">[cool]</a></li>
        <li><a title="[innocent]">[innocent]</a></li>
        <li><a title="[rolleyes]">[rolleyes]</a></li>
        <li><a title="[whistling]">[whistling]</a></li>
        <li><a title="[lol]">[lol]</a></li>
        <li><a title="[huh]">[huh]</a></li>
        <li><a title="[tongue]">[tongue]</a></li>
        <li><a title="[love]">[love]</a></li>
        <li><a title="[sleeping]">[sleeping]</a></li>
        <li><a title="[yawn]">[yawn]</a></li>
        <li><a title="[unsure]">[unsure]</a></li>
        <li><a title="[angry]">[angry]</a></li>
        <li><a title="[blink]">[blink]</a></li>
        <li><a title="[crying]">[crying]</a></li>
        <li><a title="[ohmy]">[ohmy]</a></li>
        <li><a title="[scared]">[scared]</a></li>
        <li><a title="[sleep]">[sleep]</a></li>
        <li><a title="[sneaky]">[sneaky]</a></li>
        <li><a title="[tongue_smile]">[tongue_smile]</a></li>
        <li><a title="[thumbdown]">[thumbdown]</a></li>
        <li><a title="[thumbup]">[thumbup]</a></li>
        <li><a title="[censored]">[censored]</a></li>
        <li><a title="[happybirthday]">[happybirthday]</a></li>
        <li><a title="[ban]">[ban]</a></li>
        <li><a title="[spam]">[spam]</a></li>
        <li><a title="[offtopic]">[offtopic]</a></li>
        <li><a title="[batman]">[batman]</a></li>
        <li><a title="[ninja]">[ninja]</a></li>
        <li><a title="[pirate]">[pirate]</a></li>
        <li><a title="[alien]">[alien]</a></li>
        </ul>
</div>
                    
                    <div class="form-group">
                        <label class="sr-only" for="comment">Comment Text</label>
                        <textarea class="form-control" name="comment" id="comment" placeholder="Share your thoughts." required="required"></textarea>  
                    </div>
                    
                    
                
                </div>
                
                <div class="modal-footer clearfix">
                    <div class="btn-group pull-left">
                        <button type="button" class="btn btn-default" data-dismiss="modal">Cancel</button>
                    </div>
                    <div class="btn-group pull-right">
                        <button type="submit" class="btn btn-primary" data-loading-text="<span class='fas tnt-spinner tnt-spin'></span> Posting">Post comment</button>
                    </div>
                </div>

                <template id="commentPostTemplate" class="template success">
                    <div class="media comment preview">
    <div class="alert alert-dismissable alert-success">
        <button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button>
        <p>Your comment has been submitted.</p>
    </div>

    <div class="comment-body media-body">
        <div class="comment-user">
            <div class="avatar img-responsive"><i class="fas tnt-user tnt-fw"></i></div>
            <img class="avatar img-responsive" src="" alt="" />
        </div>
        <div class="comment-heading  media-heading">
            <strong class="username"></strong>
        </div>
        <div class="comment-text">
            <p></p>
        </div>
    </div>
</div>
</template>

            </form>
        </div>
    </div>
</div>

<div id="commentReportModal" class="modal fade">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h4 class="heading modal-title">Report</h4>
            </div>

            <form id="commentReport" method="post" action="/obituaries/patricia-ann-fullerton/article_06099c90-3ba6-11ea-a1b2-47cbf2fef057.html">
                <input type="hidden" name="action" value="comments:abuse" />
                <input type="hidden" name="comment_id" value="" />
        
                <div class="modal-body">
                </div>
                
                <div class="modal-footer clearfix">
                    <div class="btn-group pull-left">
                        <button type="button" class="btn btn-default" data-dismiss="modal">Cancel</button>
                    </div>
                    <div class="btn-group pull-right">
                        <button class="btn btn-danger" type="submit" data-loading-text="<span class='fas tnt-spinner tnt-spin'></span> Reporting">Report Abuse</button>
                    </div>
                </div>
        
                <template id="commentReportSuccessTemplate" class="template success">
                    <div class="reported alert alert-dismissable alert-danger"><button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button><p>Reported</p></div>
                </template>

                <template id="commentReportErrorTemplate" class="template error">
                    <div class="reported alert alert-dismissable alert-danger"><button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button><p>There was a problem reporting this.</p></div>
                </template>

            </form>

        </div>
    </div>
</div>
<div id="commentSubscribeModal" class="modal fade">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h4 class="heading modal-title">
                    <span class="subscribe">Watch this discussion.</span>
                    <span class="unsubscribe" style="display:none">Stop watching this discussion.</span>
                </h4>
            </div>
            <form id="commentSubscribe" method="post" action="/tncms/comment/subscribe/">
                <fieldset>
                    <legend class="sr-only">Watch this discussion</legend>
                    <input type="hidden" name="id" value="06099c90-3ba6-11ea-a1b2-47cbf2fef057" />
                    <input type="hidden" name="app" value="editorial" />
                    <div class="modal-body">
                        <div class="subscribe">
                            Get an email notification whenever someone contributes to the discussion
                        </div>
                        <div class="unsubscribe" style="display:none">
                            Notifications from this discussion will be disabled.
                        </div>
                        
                    </div>
                    <div class="modal-footer clearfix">
                        <div class="btn-group pull-left">
                            <button type="button" class="btn btn-default" data-dismiss="modal">Cancel</button>
                        </div>
                        <div class="btn-group pull-right">
                            <button type="submit" class="btn btn-primary">
                                <span class="subscribe">Start watching</span>
                                <span class="unsubscribe" style="display:none">Stop watching</span>
                            </button>
                        </div>
                    </div>
                </fieldset>
            </form>
        </div>
    </div>
</div><div id="comments-container" class="comments-container">
        <section id="comments" class=" subscriber-hide"><div class="block-title comment-count-title">
                    <div class="block-title-inner">
                        <h3>
                            <span class="fas tnt-comments"></span> (0) comments 
                            
                        </h3>
                    </div>
                </div><div id="comment-area" class="padding-bottom desc usernames">
                
            </div>
            
            <div class="comments-control-panel panel panel-default hidden-print">
                <div class="panel-body">
                    <h3>Welcome to the discussion.</h3>
                    
                    <div class="not-logged-in">
                        <p class="comment-login">
                            
    <a class="btn btn-primary btn-block" href="https://www.excelsiorspringsstandard.com/users/login/?referer_url=https%3A%2F%2Fwww.excelsiorspringsstandard.com%2Fobituaries%2Fpatricia-ann-fullerton%2Farticle_06099c90-3ba6-11ea-a1b2-47cbf2fef057.html">Log In</a>
                        </p>
                        
                    </div>
    
                    <div class="logged-in">
                        <p class="comment-rules"><strong>Keep it Clean.</strong> Please avoid obscene, vulgar, lewd,
racist or sexually-oriented language.<br>
<strong>PLEASE TURN OFF YOUR CAPS LOCK.</strong><br>
<strong>Don&#39;t Threaten.</strong> Threats of harming another
person will not be tolerated.<br>
<strong>Be Truthful.</strong> Don&#39;t knowingly lie about anyone
or anything.<br>
<strong>Be Nice.</strong> No racism, sexism or any sort of -ism
that is degrading to another person.<br>
<strong>Be Proactive.</strong> Use the &#39;Report&#39; link on
each comment to let us know of abusive posts.<br>
<strong>Share with Us.</strong> We&#39;d love to hear eyewitness
accounts, the history behind an article.
</p>
                        <div class="row">
                            <div class="col-sm-6">
                                <a class="comment-post btn btn-block btn-primary">Post a comment</a>
                            </div>
                            <div class="col-sm-6">
                                <a class="watch btn btn-block btn-default">
                                    <span class="subscribe">Watch this discussion.</span>
                                    <span class="unsubscribe">Stop watching this discussion.</span>
                                </a>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </section>
    </div></div></div>
            </div>

            

            </div>
        </div><div class="main-sidebar col-lg-4 col-md-5 hidden-print">
                <div class="main-sidebar-wrap">
                    <div id="tncms-region-article_side_top" class="tncms-region hidden-print"></div><div id="tncms-region-asset_side_top" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-primary" class="tncms-region "><div id="tncms-block-745440" class="tncms-block">
        <div id="blox-ad-position-block-big-ad-top1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-big-ad-top","slot":"1","fold":"above","width":"300","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/excelsiorspringsstandard.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div><div id="tncms-block-730580" class="tncms-block visible-lg visible-md"><section id="block-730580" class="block emphasis-h4 light  " ><div class="clearfix">
    
    <div class="block-title title-730580 ">
        <div class="block-title-inner">
            <h4>
                
                Latest News
                
            </h4>
        </div>
    </div></div>
    <div class=" card-bg-color"><div class="card-panel panel">
            <div class="panel-body"><ul class="card headline-list bullet-square border border-dashed"><li class="">
            <span class="tnt-headline ">
        
             <a href="/news/local/courts-denies-county-suit-transfer-to-state-supreme-court/article_ab3035a4-2115-11ea-92cc-c7078291569f.html" class="tnt-asset-link">
        

        
            Courts denies County suit transfer to State Supreme Court</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/news/local/tinoco-pleads-not-guilty-to-sex-abuse-charges/article_e0ea795c-2039-11ea-975a-e3b653694cfc.html" class="tnt-asset-link">
        

        
            Tinoco pleads not guilty to sex abuse charges</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/news/state/slow-burn-over-mizzou-sanctions-could-put-athlete-pay-on/article_f3ddd9f6-203d-11ea-9b74-8f4dea2c8941.html" class="tnt-asset-link">
        

        
            Slow burn over Mizzou sanctions could put athlete pay on fast track in Legislature</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/sports/state/missouri-wrestling-beats-buffalo-for-th-consecutive-mac-dual-win/article_1cb77c88-203e-11ea-a76e-635d69d94891.html" class="tnt-asset-link">
        

        
            Missouri wrestling beats Buffalo for 15th consecutive MAC dual win</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/sports/state/missouri-outshoots-outplays-southern-illinois-in-braggin-rights-tuneup/article_664c86cc-203e-11ea-b1a1-afbbc2ecb81d.html" class="tnt-asset-link">
        

        
            Missouri outshoots, outplays Southern Illinois in Braggin' Rights tuneup</a></span>
        </li></ul></div>
        </div></div></section></div><div id="tncms-block-745441" class="tncms-block">
        <div id="blox-ad-position-block-big-ad-middle1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-big-ad-middle","slot":"1","fold":"below","width":"300","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/excelsiorspringsstandard.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div></div><div id="tncms-region-asset_side_middle" class="tncms-region hidden-print"></div><div id="tncms-region-article_side_middle" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-secondary" class="tncms-region hidden-print"><div id="tncms-block-745442" class="tncms-block">
        <div id="blox-ad-position-block-big-ad-bottom1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-big-ad-bottom","slot":"1","fold":"below","width":"300","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/excelsiorspringsstandard.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div><div id="tncms-block-731538" class="tncms-block title-no-margin"><section id="block-731538" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-731538 ">
        <div class="block-title-inner">
            <h4>
                
                    <a href="https://www.facebook.com/ExcelsiorSpringsStandard">
                
                Follow us on Facebook
                
                    </a>
                
            </h4>
        </div>
    </div></div></section></div><div id="tncms-block-731539" class="tncms-block"><script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5&appId=1550124928647000";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><div class="fb-page" data-href="https://www.facebook.com/ExcelsiorSpringsStandard" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true" style="margin-left:10px" data-height="450"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/ExcelsiorSpringsStandard"><a href="https://www.facebook.com/ExcelsiorSpringsStandard">ExcelsiorSpringsStandard</a></blockquote></div></div>
<div class="padding-top padding-bottom"></div></div><div id="tncms-block-730570" class="tncms-block"></div><div id="tncms-block-730656" class="tncms-block"></div></div><div id="tncms-region-asset_side_bottom" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-tertiary" class="tncms-region "><div id="tncms-block-730598" class="tncms-block"></div></div><div id="tncms-region-article_side_bottom" class="tncms-region hidden-print"></div>
                <div id="sticky-right-rail-spacer">
                    <div id="sticky-right-rail"><div id="tncms-region-global-side-sticky" class="tncms-region hidden-print"></div><div id="tncms-region-asset_side_sticky" class="tncms-region hidden-print"></div></div>
                </div>
                </div>
            </div></div>
</article>
<div class="row">
            <div class="col-md-12"><div id="tncms-region-global-container-bottom" class="tncms-region "><div id="tncms-block-745443" class="tncms-block hidden-sm hidden-xs">
        <div id="blox-ad-position-block-leaderboard-bottom1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-leaderboard-bottom","slot":"1","fold":"below","width":"728","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/excelsiorspringsstandard.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div></div></div>
        </div></section>
    <section id="main-bottom-container" class="container-fullscreen-region container-fluid">
        <div class="fullscreen-region"><div id="tncms-region-global-container-bottom-fullscreen" class="tncms-region "></div></div>
    </section><!-- / main-body-container -->
    </div>
    <div id="site-footer-container" class="hidden-print">
         
            <div class="container">
                <div id="asset-container-bottom" class="col-md-12">
                    <div id="tncms-region-asset_container_bottom" class="tncms-region hidden-print"></div> 
                </div>
            </div>
        

        
            <footer id="site-footer" class="container well-main">
                
                <div id="tncms-region-footer-top-col-full" class="tncms-region "></div>
                <div class="row">
                    <div id="footer-col-one" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-one" class="tncms-region "><div id="tncms-block-730659" class="tncms-block"><section id="block-730659" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-730659 ">
        <div class="block-title-inner">
            <h4>
                
                Sections
                
            </h4>
        </div>
    </div></div></section></div></div><div id="tncms-region-nav-footer-col-one-nav" class="tncms-region-nav"><ul id="footer-col-one-nav_menu" class="bullet-nav nav-list"><li>
                <a class="nav-link nav-home  tnt-section-home"  href="/" >
                    <span class="nav-icon fas tnt-home tnt-fw"></span> <span class="nav-label">Home</span>
                </a></li><li>
                <a class="nav-link  tnt-section-news"  href="/news/" >
                    <span class="nav-label">News</span>
                </a></li><li>
                <a class="nav-link  tnt-section-sports"  href="/sports/" >
                    <span class="nav-label">Sports</span>
                </a></li><li>
                <a class="nav-link  tnt-section-obituaries"  href="/obituaries" >
                    <span class="nav-label">Obituaries</span>
                </a></li><li>
                <a class="nav-link  tnt-section-opinion"  href="/opinion/" >
                    <span class="nav-label">Opinion</span>
                </a></li><li>
                <a class="nav-link  tnt-section-multimedia"  href="/multimedia/" >
                    <span class="nav-label">Multimedia</span>
                </a></li><li>
                <a class="nav-link  tnt-section-e-edition"  href="https://www.etypeservices.com/Excelsior%20Publishing%20CompanyID104/"  target="_blank" rel="noopener">
                    <span class="nav-label">e-Edition</span>
                </a></li><li>
                <a class="nav-link  tnt-section-online-features"  href="/online_features/" >
                    <span class="nav-label">Online Features</span>
                </a></li></ul></div></div>
    <div id="footer-col-two" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-two" class="tncms-region "><div id="tncms-block-730610" class="tncms-block"><section id="block-730610" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-730610 ">
        <div class="block-title-inner">
            <h4>
                
                Services
                
            </h4>
        </div>
    </div></div></section></div></div><div id="tncms-region-nav-footer-col-two-nav" class="tncms-region-nav"><ul id="footer-col-two-nav_menu" class="bullet-nav nav-list"><li>
                <a class="nav-link  tnt-section-subscription-services"  href="https://www.etypeservices.com/Excelsior%20Publishing%20CompanyID104/default.aspx?PubID=170"  target="_blank" rel="noopener">
                    <span class="nav-label">Subscription Services</span>
                </a></li><li>
                <a class="nav-link  tnt-section-submission-forms"  href="/site/forms/" >
                    <span class="nav-label">Submission Forms</span>
                </a></li><li>
                <a class="nav-link  tnt-section-classifieds"  href="/classifieds/" >
                    <span class="nav-label">Classifieds</span>
                </a></li><li>
                <a class="nav-link  tnt-section-place-an-ad"  href="/place_an_ad/" >
                    <span class="nav-label">Place an Ad</span>
                </a></li><li>
                <a class="nav-link  tnt-section-calendar"  href="/calendar/" >
                    <span class="nav-label">Calendar</span>
                </a></li><li>
                <a class="nav-link  tnt-section-email-alerts"  href="/users/admin/mailinglist" >
                    <span class="nav-label">Email Alerts</span>
                </a></li><li>
                <a class="nav-link  tnt-section-search"  href="/search/" >
                    <span class="nav-label">Search</span>
                </a></li><li>
                <a class="nav-link  tnt-section-weather"  href="/weather/" >
                    <span class="nav-label">Weather</span>
                </a></li></ul></div></div>
    <div id="footer-col-three" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-three" class="tncms-region "><div id="tncms-block-730661" class="tncms-block"><section id="block-730661" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-730661 ">
        <div class="block-title-inner">
            <h4>
                
                Contact Information
                
            </h4>
        </div>
    </div></div><address>
    <strong>excelsiorspringsstandard.com</strong><br>
    405 S. Thompson Ave.<br>
    Excelsior Springs, MO 64024
    <br>
    
        <strong>Phone:</strong> 816-637-6155<br>
        <strong>Email:</strong> <a href="mailto:news@leaderpress.com">news@leaderpress.com</a><br>
    
</address></section></div></div></div>
                </div>
                <div id="tncms-region-footer-bottom-col-full" class="tncms-region "></div>
                
            </footer>
        

        <div id="site-copyright-container" class="container">
            <div id="tncms-region-footer-copyright" class="tncms-region "><div id="tncms-block-730614" class="tncms-block"><div id="site-copyright" class="row">
    <section id="block-730614"><div class="col-md-7"><small>&copy; Copyright 2020 <a href="/">Excelsior Springs Standard</a>, 405 S. Thompson Ave. Excelsior Springs, MO</small><small>&nbsp;| <a href="/site/terms.html">Terms of Use</a></small><small>&nbsp;| <a href="/site/privacy.html">Privacy Policy</a></small></div>
        <div class="col-md-5"><small>Powered by <a href="https://bloxcms.com" title="BLOX Content Management System" target="_blank" rel="noopener">BLOX Content Management System</a> from <a href="https://townnews.com/" title="TownNews.com BLOX Newspaper Content Management" target="_blank" rel="noopener">TownNews.com</a>.</small></div>
    </section>
</div></div></div>
        </div>
    </div>
    
    
        </div><!-- / offcanvas close  -->
    

    
    
    <!-- / site-container close -->
    </div>
    
    
    <script>
        window.__tnt = window.__tnt || {};
        __tnt.compatibility = __tnt.compatibility || {};

        __tnt.compatibility.status = '';
        __tnt.compatibility.check = function() {
            if (typeof __tnt.advertisements == 'undefined') {
                __tnt.compatibility.status = 'FAIL: object 0 undefined';
                return false;
            }
            return true;
        };
        __tnt.compatibility.notification = function() {
            };
        (function() {
            function compatibilityCheck() {
                if (!__tnt.compatibility.check()) {
                    __tnt.trackEvent({
                        'category':'subscription',
                        'action':'adblock',
                        'label':'adblock detected',
                        'value':'1'
                    });
                    __tnt.compatibility.notification();
                }
            }

            if (document.readyState != 'loading') {
                compatibilityCheck();
            } else {
                document.addEventListener('DOMContentLoaded', compatibilityCheck);
            }
        })();
    </script>
    
    
    <script>
        jQuery(function() {
            if(typeof TNCMS.Tracking != 'undefined'){
                jQuery(TNCMS.Tracking.trackDeclarativeEvents);
            }
        });
    </script>
<script>
        __tnt.trackEvent = function(obj) {
            if (typeof obj === 'object') {
                    if (obj.category && obj.action) {
                        __tnt.googleEvent(obj);
                    } else if (obj.network && obj.socialAction) {
                        __tnt.googleSocial(obj);
                    } else if (obj.url) {
                        __tnt.googlePageView(obj);
                    }
                    if (typeof TNCMS.Tracking != 'undefined' && obj.metric) {
                        TNCMS.Tracking.addEvent({
                            app: obj.app,
                            metric: obj.metric,
                            id: obj.uuid
                        });
                    }
            }
        };

        if (__tnt.trackEventLater.length > 0) {
            __tnt.trackEventLater.forEach(function(obj) {
                __tnt.trackEvent(obj);
            });
        }

        Array.from(document.querySelectorAll('body [data-track]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                __tnt.trackEvent(JSON.parse(el.dataset.track));
            });
        });
        Array.from(document.querySelectorAll('body [data-tncms-track-event]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                __tnt.trackEvent(JSON.parse(el.dataset.tncmsTrackEvent));
            });
        });
        Array.from(document.querySelectorAll('body [data-tncms-track-dmp]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                var dmpData = el.dataset.tncmsTrackDmp;
                	_cc13340.add('act', dmpData);
	_cc13340.bcp();

            });
        });
    </script>
    
<script>/*<![CDATA[*/ 
                __tnt.googleEvent = function(obj) {
                    dataLayer.push({
                        'event': 'tncms.event.trigger',
                             'tncms.event.trigger.category': obj.category,
                             'tncms.event.trigger.action': obj.action,
                             'tncms.event.trigger.label': obj.label, 
                             'tncms.event.trigger.value': obj.value
                    });
                }
                /* Virtual page view */
                __tnt.googlePageView = function(obj) {
                    var sURL = obj.url.replace(/^.*\/\/[^\/]+/, '');
                    dataLayer.push({
                        'event': 'tncms.event.virtual_pageview',
                            'tncms.event.virtual_pageview.url': sURL,
                            'tncms.event.virtual_pageview.title': obj.title
                    });
                }
                /* Social event */
                __tnt.googleSocial = function(obj) {
                    dataLayer.push({
                        'event': 'tncms.event.social',
                            'tncms.event.social.network': obj.network,
                            'tncms.event.social.action': obj.socialAction,
                            'tncms.event.social.target': obj.url
                    });
                } /*]]>*/</script>
<script>/*<![CDATA[*/ !function(t,i,n){var e,a,s,o,c,d={init:function(){a=i.getElementById("site-navbar-container"),n.client.platform.ios?a.classList.add("affix-sticky"):(e=i.getElementById("main-body-container"),s=a.offsetHeight||a.clientHeight,o=!1,c=0,t.addEventListener("scroll",d.navPosition,!1),t.addEventListener("mousewheel",d.navPosition,!1))},navPosition:function(){o||(o=!0,setTimeout(function(){var n=a.getBoundingClientRect(),d=t.pageYOffset||i.documentElement.scrollTop,f=n.top+d;d>=f&&d>c?a.classList.contains("affix")||(c=f,a.classList.add("affix"),a.classList.remove("affix-top"),e.style.marginTop=s+"px"):a.classList.contains("affix-top")||(a.classList.remove("affix"),a.classList.add("affix-top"),e.style.marginTop="0px"),o=!1},25))}};"loading"==i.readyState?i.addEventListener("DOMContentLoaded",d.init,!1):d.init()}(window,document,__tnt); /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/excelsiorspringsstandard.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/withinviewport.1f94ee79a22e6ee8e9c0bb61dec9999b.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/excelsiorspringsstandard.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/jquery.withinviewport.6ef0fee1774e9b313c264a5736522e35.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/excelsiorspringsstandard.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/jquery.scrollstop.934c2bd4d6bebe0494bcb9dd4b1b6ca1.js"></script>
<script>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</script>
<script>/*<![CDATA[*/ 
            jQuery(document).ready(function($){
                var iqLogin = Cookies.get('tnt-iq-login') || false;
                if (__tnt.user.loggedIn && iqLogin == false) {
                    if (__tnt.user.services) {
                        var userServices = __tnt.user.services.split(',');
                        for (i = 0; i < userServices.length; i++) { 
                            var serviceData = 'has_subservice: ' + userServices[i];
                            	_cc13340.add('act', serviceData);
	_cc13340.bcp();

                        }
                    }
                    Cookies.set('tnt-iq-login', 1);
                }
            });
        
            if (window.location.hash){
                var hashSet = ['tncms_source','utm_source','utm_campaign','utm_medium','utm_content','utm_term'],
                    urlHash = window.location.hash.replace('#','').split('&');
                for (var i = 0; i < urlHash.length; i++) {
                    var data = urlHash[i].split('='),
                        param = data[0].replace('-','_');
                    if (hashSet.indexOf(param) != -1){
                        var dmpData = param + ': ' + data[1];
                        	_cc13340.add('act', dmpData);
	_cc13340.bcp();

                    }
                }
            }
         /*]]>*/</script></body>
</html>